Logo YaSM-Support
 Kontakt |  +49 8382 2809303 |  YaSM Support (English)
Login - Neues Ticket

YaSM-Community-Foren  >  Die YaSM-Prozesslandkarte

Sicherheits-Zertifikat des Visio-Add-Ins nicht mehr gültig

Das Visio-Add-In zur YaSM-Prozesslandkarte ist mit einem Zertifikat versehen, das ggf. vor dem Setup des Add-Ins installiert werden muss, damit Windows die Ausführung des Setups erlaubt.


Das Zertifikat hat eine Gültigkeitsdauer, und deshalb kann es sein, dass Sie beim Versuch, das Zertifikat zu installieren, die folgende Meldung erhalten:


  • Das Zertifkat ist nicht mehr gültig.


In diesem Falle wenden Sie sich bitte an uns bzw. erstellen Sie ein Support-Ticket. Wir stellen Ihnen dann neue Setup-Dateien zur Verfügung.


--

Stefan (Moderator, YaSM-Community)

Anmelden oder registrieren um einen Kommentar zu veröffentlichen

 

Suchen: